Rádio e Sensores não funcionam

Área de inter-ajuda

Moderador: Staff

Responder
Furq
Membro Iniciado
Mensagens: 2
Registado: sexta nov 10, 2017 14:48
Meu Carro: BMW 120d E82

Rádio e Sensores não funcionam

Mensagem por Furq » sexta nov 10, 2017 15:00

Boas...
O rádio e sensores de estacionamento do meu e82 deixaram de funcionar de um momento para o outro... Fui abastecer estava tudo a funcionar normal, desliguei o carro, quando voltei a ligar deixaram de funcionar... o sinal de falta de cinto também deixou de apitar... o que poderá ser?

Avatar do Utilizador
germanii
Membro Gold
Mensagens: 5280
Registado: sexta jun 15, 2007 23:56
Meu Carro: Bm 123d,645ci.CorsaB
Localização: PORTUGAL (frança)

Re: Rádio e Sensores não funcionam

Mensagem por germanii » sexta nov 10, 2017 21:13

Boas , começa pour Ver os Fusiveis :idea:
Ser diferente è normal.Estranho è ser igual.
A França dis para comprar Frances\Agora Eu compro Made em Portugal.......................................
O som do meu Ex 745i http://youtu.be/e52WkrsS1EE.

Ex
745i E65.
535d.E60
325i E36 cabrio.
X5 3.0d E53

Junglas
Membro Gold
Mensagens: 1195
Registado: domingo nov 11, 2012 21:15
Meu Carro: BMW E46 - 330cd

Re: Rádio e Sensores não funcionam

Mensagem por Junglas » sábado nov 11, 2017 01:47

Bateria.
A seguir devem acender as luzes controlo de tracção, avusador de pastilhas, depois a climatização desliga e não volta a ligar...
2005 - BMW 330cd ///M Sport Imagem

Avatar do Utilizador
jmcdpereira
Membro Gold
Mensagens: 1753
Registado: segunda dez 28, 2009 11:44
Meu Carro: BMW 525D E61 2004 - Auto
Localização: Alentejo

Re: Rádio e Sensores não funcionam

Mensagem por jmcdpereira » sábado nov 11, 2017 09:07

E se fizesses um diagnóstico como deve ser em vez de inventar e gastar dinheiro à toa?
Imagem
Imagem :(

Furq
Membro Iniciado
Mensagens: 2
Registado: sexta nov 10, 2017 14:48
Meu Carro: BMW 120d E82

Re: Rádio e Sensores não funcionam

Mensagem por Furq » quinta nov 16, 2017 14:40

Fusíveis verificados e todos OK :icon_fixe: infelizmente foi mesmo o rádio que morreu... :icon_mecry:

Avatar do Utilizador
jmcdpereira
Membro Gold
Mensagens: 1753
Registado: segunda dez 28, 2009 11:44
Meu Carro: BMW 525D E61 2004 - Auto
Localização: Alentejo

Re: Rádio e Sensores não funcionam

Mensagem por jmcdpereira » quinta nov 16, 2017 14:51

Furq Escreveu:
quinta nov 16, 2017 14:40
Fusíveis verificados e todos OK :icon_fixe: infelizmente foi mesmo o rádio que morreu... :icon_mecry:
Mas afinal oq ue acontece ?
O ecran começa a rrancar e depois apaga e fica em reboot ?
Ou nem sequer liga ?
aparece o logo da BMW ?
Eu não tinha percebido isso, ou o ecran arranca bem e funciona tudo menos o som ?

É que isso do ecran ficar em reboot é comum nestes carros, o meu já foi a reparar
Imagem
Imagem :(

Responder

Voltar para “Ajudas/Problemas/Soluções”

Quem está ligado:

Utilizadores neste fórum: Nenhum utilizador registado e 32 visitantes