Bmw E92 coupé - Carro fica "MORTO"

Série 3 modelos E90/E91/E92/E93

Moderador: Staff

Responder
hragageles
Membro Iniciado
Mensagens: 7
Registado: segunda jan 18, 2010 12:11
Meu Carro: BMW 320d E92 2010/01

Bmw E92 coupé - Carro fica "MORTO"

Mensagem por hragageles » terça mar 27, 2018 10:32

Boas Caros,

Preciso da Vossa Ajuda .
Infelizmente tenho um grande problema no carro, e preciso saber se já vos aconteceu ou têem conhecimento de alguém.
Algum tempo atrás ( 6 meses) queria abrir o carro com o comando e não funcionava, então abri com a chave manualmente, o leitor da chave não funcionava e não tinha luz no interior.
Após a troca da bateria ( coloquei uma não original ) o carro ficou a funcionar sem nenhum problema durante 4 meses, depois o problema voltou
acontecer, após analise e testes durante uma semana, não conseguiram identificar nenhum problema, e disseram-me caso voltasse acontecer para colocar o carro na oficina da BMW porque poderia ser um problema eléctrico.
Duas semanas depois voltou acontecer, ( como já estava revoltado ) comecei abanar o carro e surpreendentemente o carro activou, mas fiquei sem luz no interior , tablier, e o motor do vidros deixou de funcionar ( reparação, troco do modulo 3 ) . pensava eu, que o problema estava resolvido.
No dia seguinte, após levantar o carro, o problema originar voltou acontecer, deixei o carro à noite num representante da BMW e no dia seguinte o carro funcionava normalmente e não houve nenhum intervenção da parte deles ( segundo eles), ligaram o carro a maquina e não existe alarmes, testaram os cabos que ligam a bateria,e também não existe nenhum problema, o carro esta lá à 2 semanas, e não conseguem identificar o problema.

Estou extremamente saturado desta situação.... Preciso da vossa Ajuda pleaseeeee !!!!!!
Hugo Ragageles
Imagem

hragageles
Membro Iniciado
Mensagens: 7
Registado: segunda jan 18, 2010 12:11
Meu Carro: BMW 320d E92 2010/01

Re: Bmw E92 coupé - Carro fica "MORTO"

Mensagem por hragageles » quinta abr 05, 2018 16:50

Boas,

Já estou a ver que ninguém passou por esta situação!!!!
Mas mesmo assim deixo o meu feedback para possiveis casos que possam aparecer.
A BMW dizem que o problema poderá ser Bateria ou Cabo Preto ( que tem uma resistência) que vai ligar à bateria.
- Bateria ja foi trocada ( nao Original)
- Cabo foi testado - OK
- Carro ligado à maquina - OK ( sem alarmes)

Alguem tem ideias?!?!?!!?!
Hugo Ragageles
Imagem

hragageles
Membro Iniciado
Mensagens: 7
Registado: segunda jan 18, 2010 12:11
Meu Carro: BMW 320d E92 2010/01

Re: Bmw E92 coupé - Carro fica "MORTO"

Mensagem por hragageles » segunda abr 16, 2018 12:58

Boas,

Ontem voltou acontecer, aparentemente ninguém descobre a problema..
Alguém tem ideias?

Obrigado
HR
Hugo Ragageles
Imagem

Responder

Voltar para “Modelo E90/E91/E92/E93”

Quem está ligado:

Utilizadores neste fórum: Nenhum utilizador registado e 34 visitantes