.: AUTOCOLANTES DISPONÍVEIS PARA ENTREGA :.

Temos neste momento disponível para entrega autocolantes de cor branca!!!
Mais informações no tópico: viewtopic.php?f=160&t=68944
Ou através de email: geral@clubebmwportugal.com

modulo luzes bmw e39 520d 07-2000

Série 5 modelo E39

Moderador: Staff

Responder
luis2002
Membro Iniciado
Mensagens: 10
Registado: sexta fev 06, 2015 21:59
Meu Carro: BMW 520d e39 - 2000

modulo luzes bmw e39 520d 07-2000

Mensagem por luis2002 » domingo fev 19, 2017 23:08

Boa noite amigos, precisava de vossa ajuda numa questão, tive o meu 520d parado 4 dias e quando fui para o usar novamente as luzes de máximos estão malucas, estão sempre acesas inclusive as vezes mesmo com as luzes desligadas, quando tenho os médios ligados muito dificilmente consigo manter os máximos desligados, tanto é que tive de desligar as fichas dos faróis de máximos senão não podia andar com o carro. Tenho andado a pesquisar e parece-me que pelos sintomas o módulo de luzes deverá estar com problemas eventualmente criados por humidade derivado de o carro ter estado parado na Rua esses 4 dias seguidos de chuva. Qual é a vossa opinião? Será esse tal módulo? Se assim for o que devo fazer? Mandar reparar ou tentar arranjar um usado? Alguém tem ideias de valores? Andei a ver no eBay e não encontrei nada que tenha exatamente a mesma referência do meu, a referência do meu é: Bmw 61.35-8 386 209
109 110 21 007 hwc1 sw41
e o que estou a encontrar é:
Bmw 61.35-8 386 209
109 110 109 907 hwc1 sw41
Ou
Bmw 61.35-8 386 209
109 110 08 0007 hwc1 sw41
Será que dá? Aguardo a vossa ajuda.
obrigado desde já.
Luís Rodrigues

luis2002
Membro Iniciado
Mensagens: 10
Registado: sexta fev 06, 2015 21:59
Meu Carro: BMW 520d e39 - 2000

Re: modulo luzes bmw e39 520d 07-2000

Mensagem por luis2002 » segunda fev 20, 2017 10:07

Ninguém teve nenhum problema semelhante???

Avatar do Utilizador
l_brito
Membro Juvenil
Mensagens: 195
Registado: terça fev 05, 2008 10:14
Meu Carro: bmw 525tds E-39
Localização: fatela

Re: modulo luzes bmw e39 520d 07-2000

Mensagem por l_brito » sexta mai 05, 2017 19:03

O meu está com o mesmo problema. Mas só dá os medios e os stop e luz de presença. De resto nada de luzes, sem piscas máximos nem no interior o habitáculo tem. Rodar o botão de luzes ou maneta de piscas na da nada. Esta tudo morto.

Hoje esteve a chover, e verifiquei que no sítio do pendura na coluna onde esta o modulo de luzes tinha umas gostas de água. Desmontei conclusão o modulo tem mesmo humidade. Entrou agua por la.
Não sei vindo de onde. :/

Como não perco nada vou desmontar tudo limpar tudo como deve ser, secar, e rezar para ver se da.
Pode ter entrado em curto circuito ou queimar algum fusivel devido a humidade?
cumprimentos
____________
luis brito

se eu conseguia viver sem um bmw, conseguia, mas nao era a mesma coisa...

meu carro
bmw 525tds E-39

Responder

Voltar para “Modelo E39”

Quem está ligado:

Utilizadores neste fórum: Nenhum utilizador registado e 29 visitantes