.: AUTOCOLANTES DISPONÍVEIS PARA ENTREGA :.

Temos neste momento disponível para entrega autocolantes de cor branca!!!
Mais informações no tópico: viewtopic.php?f=160&t=68944
Ou através de email: geral@clubebmwportugal.com

Perda de potência quando aquece

Série 5 modelo E39

Moderador: Staff

Responder
Avatar do Utilizador
ruan.medeiros
Membro Iniciado
Mensagens: 1
Registado: segunda fev 12, 2018 18:44

Perda de potência quando aquece

Mensagem por ruan.medeiros » segunda fev 12, 2018 18:56

Boas tenho um e39 525tds... O carro está impecável... A única coisa que me tem intrigado é que ao ligar de manhã frio, a partir das 2 mil rotações puxa muito bem... Mas se desligar e voltar a ligar parece uma lesma... Parece que não anda mesmo nada... Perde muita potência... Mas por exemplo, se ligá-lo é ir para autoestra ele não perde potência nenhuma... Faço 200/500km com a puxar muito bem... Mas se desligá-lo e simplesmente voltar a ligar já não anda como dantes... E custa a chegar a velocidade normal... Nas subidas tenho de meter uma terceira onde dantes Subia de quinta fáci!

Miguel Moreira
Membro Juvenil
Mensagens: 88
Registado: sábado jul 10, 2010 00:31
Meu Carro: BMW 525 Tds e39 - 1997
Localização: Porto

Re: Perda de potência quando aquece

Mensagem por Miguel Moreira » sábado ago 11, 2018 14:44

O problema poderá ter várias origens, mas a intermitência de perda de potência poderá vir do sensor de massa de ar (MAF). Por norma é o que acontece até deixar de puxar por completo. O facto de ser a quente poderá ser pura coincidência. Tenho um e39 525 tds também e troquei o meu à cerca de um ano com sintomas semelhantes, havia alturas que mesmo durante a condução alternava entre puxar normalmente e deixar de puxar.

Responder

Voltar para “Modelo E39”

Quem está ligado:

Utilizadores neste fórum: Nenhum utilizador registado e 31 visitantes