.: AUTOCOLANTES DISPONÍVEIS PARA ENTREGA :.

Temos neste momento disponível para entrega autocolantes de cor branca!!!
Mais informações no tópico: viewtopic.php?f=160&t=68944
Ou através de email: geral@clubebmwportugal.com

BMW custava a pegar, desligou-se e não liga

Série 5 modelos E60/E61

Moderador: Staff

Responder
ArturKilmer
Membro Iniciado
Mensagens: 3
Registado: sábado jul 20, 2019 16:29
Meu Carro: BMW 520d

BMW custava a pegar, desligou-se e não liga

Mensagem por ArturKilmer » sábado jul 20, 2019 16:43

Boa tarde caros amigos,
O meu nome é Artur, tenho um BMW 520d de 2008. Comprei-o em Maio de 2019 com 208.000kms e, até 30 de Maio de 2019, todos os serviços de manutenção foram feitos na BMW (Auto Fialho de Almeida) de acordo com os carimbos.
Acontece que, após dias de uso e hábito ao carro, reparei que o carro tinha dificuldades a pegar pela manhã. Cada vez que "dava à chave", o carro fazia um esforço para ligar, até que quando ligado, durante 30 segundos ficava aos soluços e oscilava ligeiramente a rotações. Após atingir uma certa temperatura, ficava estável e parecia que nada tinha acontecido.

Estranhando a situação, meti o carro no mecânico. E é aqui que começa a história:
- o meu mecânico de facto reparou e não gostou de ouvir o carro a pegar. Foi dar uma volta com o carro e esticou-o para lá das 4.000 rpms. Conclusão: o carro desligou-se em plena estrada e não pegou mais.

Abrimos a FAP e, como habitual nestes carros, estava em péssimo estado. Procedemos à anulação de FAP e EGR. O carro pegou, atingiu novamente as rotações e desligou-se novamente.

Neste momento está parado a ser diagnosticada uma possível causa para o sucedido. Até agora foram feitos testes a todos os sensores (de cambota por exemplo - e nada aponta para o problema)

Deverei meter o carro na BMW para um diagnóstico mais aprofundado? Suponho que eles tenham computadores mais apropriados para o detalhe do problema mecânico.

Alguém que já tenha passado por algo semelhante? Há algum tópico com este tema em discussão?

Agradeço todo o feedback.

Obrigado.

Avatar do Utilizador
germanii
Membro Gold
Mensagens: 6399
Registado: sexta jun 15, 2007 23:56
Meu Carro: X6 3.5d 645ci.Yamaha 50
Localização: PORTUGAL (frança)

Re: BMW custava a pegar, desligou-se e não liga

Mensagem por germanii » domingo jul 21, 2019 22:53

Boas , acho que devia ir à Bmw antes de começar a mudar peças :idea:
Ser diferente è normal.Estranho è ser igual.
A França dis para comprar Frances\Agora Eu compro Made em Portugal.
O som do meu Ex 745i

Ex
745i E65.
535d.E60
325i E36 cabrio.
X5 3.0d E53
123d

ArturKilmer
Membro Iniciado
Mensagens: 3
Registado: sábado jul 20, 2019 16:29
Meu Carro: BMW 520d

Re: BMW custava a pegar, desligou-se e não liga

Mensagem por ArturKilmer » quinta ago 01, 2019 09:48

germanii Escreveu:
domingo jul 21, 2019 22:53
Boas , acho que devia ir à Bmw antes de começar a mudar peças :idea:

Boas! Obrigado pela resposta.

Update: os níveis de injeção da bomba de combustível que está dentro do depósito (pelo que entendo, estes carros têm 2 tipos de bombas de combustível) estavam a dar zero bars.
Procedemos com a substituição dessa bomba.

Agora, apesar dos níveis (em bars) estarem bons, o combustível não chega aos injectores e o carro continua a não pegar.

Portanto o problema está entre a bomba de combustível e os injectores. Pelo que o meu mecânico explicou, o carro parece ter um problema na "rampa de injeção" - e que o pior cenário seria uma tal de "bomba" qualquer que na BMW custa cerca de 1600 euros.

No meio disto tudo, o carro não dá erros nenhuns na máquina.

Alguém já se deparou com um cenário destes?

Obrigado.

Avatar do Utilizador
germanii
Membro Gold
Mensagens: 6399
Registado: sexta jun 15, 2007 23:56
Meu Carro: X6 3.5d 645ci.Yamaha 50
Localização: PORTUGAL (frança)

Re: BMW custava a pegar, desligou-se e não liga

Mensagem por germanii » quinta ago 01, 2019 22:21

Entre os 2 à o Filtro Ve isso :idea:
Ser diferente è normal.Estranho è ser igual.
A França dis para comprar Frances\Agora Eu compro Made em Portugal.
O som do meu Ex 745i

Ex
745i E65.
535d.E60
325i E36 cabrio.
X5 3.0d E53
123d

ArturKilmer
Membro Iniciado
Mensagens: 3
Registado: sábado jul 20, 2019 16:29
Meu Carro: BMW 520d

Re: BMW custava a pegar, desligou-se e não liga

Mensagem por ArturKilmer » segunda ago 05, 2019 14:10

germanii Escreveu:
quinta ago 01, 2019 22:21
Entre os 2 à o Filtro Ve isso :idea:
Para quem tiver interesse e afim de se deparar com sintomas semelhantes ao meu:

Meti o carro numa oficina especializada em BMWs e concluiu-se que as cambotas griparam.

Solução: motor novo.

A BMW recomenda fazer a troca de óleos do motor N47 de 30 em 30 mil kms. Na verdade os motores não aguentam bem essa quilometragem, daí que alguns vão desta para melhor, especialmente nas alturas do verão em que as temperaturas sobem.

Avatar do Utilizador
germanii
Membro Gold
Mensagens: 6399
Registado: sexta jun 15, 2007 23:56
Meu Carro: X6 3.5d 645ci.Yamaha 50
Localização: PORTUGAL (frança)

Re: BMW custava a pegar, desligou-se e não liga

Mensagem por germanii » segunda ago 05, 2019 19:05

Obrigado pela Partilha e Boa Sorte .
Ser diferente è normal.Estranho è ser igual.
A França dis para comprar Frances\Agora Eu compro Made em Portugal.
O som do meu Ex 745i

Ex
745i E65.
535d.E60
325i E36 cabrio.
X5 3.0d E53
123d

Responder

Voltar para “Modelo E60/E61”

Quem está ligado:

Utilizadores neste fórum: Nenhum utilizador registado e 32 visitantes