.: AUTOCOLANTES DISPONÍVEIS PARA ENTREGA :.

Temos neste momento disponível para entrega autocolantes de cor branca!!!
Mais informações no tópico: viewtopic.php?f=160&t=68944
Ou através de email: geral@clubebmwportugal.com

Oleo na Água

Secção destinada a soluções de todo o tipo de problemas mecanicos.

Moderador: Staff

Avatar do Utilizador
GT2
Membro Juvenil
Mensagens: 121
Registado: terça jun 26, 2007 18:19
Meu Carro: BMW 320D E46 07/2000
Localização: Vila do Conde

Re: Oleo na Água

Mensagem por GT2 » terça abr 29, 2014 15:21

Boas,
Pois...para ja vai andando assim!
quando for a proxima muda de oleo mudo o sensor...vou estando de olho no nivel!

cumpts

rafias
Membro Gold
Mensagens: 1719
Registado: sábado nov 04, 2006 10:22
Meu Carro: BMW 520d E39 -2001/09
Localização: Brandoa, Amadora

Re: Oleo na Água

Mensagem por rafias » domingo set 28, 2014 13:50

Pois, agora é o meu que tem esse problema. Depósito de expansão cheio de papa preta. Amanhã vai à oficina da BMW para fazer o diagnóstico. Espero que seja um o-ring ou algo parecido... ou mesmo o permutador. Não acredito que seja da cabeça do motor pois eu nunca esforcei o motor. Sempre a andar nas calmas sem nunca ultrapassar as 2500 rpm.
BMW 520D (E39), 136 PS (100 KW), 225/55/R16 (Michelin Primacy HP à frente e GoodYear EfficientGrip PERFORMANCE à trás), de 09/2001
Imagem

Avatar do Utilizador
rodrigues81
Membro Gold
Mensagens: 1197
Registado: terça fev 16, 2010 18:05
Meu Carro: bmw 320d e46
Localização: Lisboa

Re: Oleo na Água

Mensagem por rodrigues81 » segunda set 29, 2014 12:07

O que normalmente costuma estoirar e o permutador, raramente é cabeça ou junta!
O melhor site de pneus!
Experimentem!

http://www.toopneus.com/?parrain=RR180244H

Avatar do Utilizador
GT2
Membro Juvenil
Mensagens: 121
Registado: terça jun 26, 2007 18:19
Meu Carro: BMW 320D E46 07/2000
Localização: Vila do Conde

Re: Oleo na Água

Mensagem por GT2 » segunda set 29, 2014 15:26

Pois...
o mais provavel é mesmo esse tal permutador...eu é que tive azar e foi mesmo a colaça que estava rachada...apesar de ter trocado tambem o permutador...pois tambem nao estava nas melhores condiçoes...

rafias
Membro Gold
Mensagens: 1719
Registado: sábado nov 04, 2006 10:22
Meu Carro: BMW 520d E39 -2001/09
Localização: Brandoa, Amadora

Re: Oleo na Água

Mensagem por rafias » segunda set 29, 2014 22:13

GT2 Escreveu:Pois...
o mais provavel é mesmo esse tal permutador...eu é que tive azar e foi mesmo a colaça que estava rachada...apesar de ter trocado tambem o permutador...pois tambem nao estava nas melhores condiçoes...
O carro ficou lá e só vão pegar nele na quarta-feira. GT2 por quanto ficou a reparação?
BMW 520D (E39), 136 PS (100 KW), 225/55/R16 (Michelin Primacy HP à frente e GoodYear EfficientGrip PERFORMANCE à trás), de 09/2001
Imagem

Avatar do Utilizador
GT2
Membro Juvenil
Mensagens: 121
Registado: terça jun 26, 2007 18:19
Meu Carro: BMW 320D E46 07/2000
Localização: Vila do Conde

Re: Oleo na Água

Mensagem por GT2 » terça set 30, 2014 14:58

rafias Escreveu:
GT2 Escreveu:Pois...
o mais provavel é mesmo esse tal permutador...eu é que tive azar e foi mesmo a colaça que estava rachada...apesar de ter trocado tambem o permutador...pois tambem nao estava nas melhores condiçoes...
O carro ficou lá e só vão pegar nele na quarta-feira. GT2 por quanto ficou a reparação?
Na altura tive que meter uma colaça nova pois a minha tinha rachado!...e que na BMW custava cerca de 1700€... :scary
meti culaça, juta da colaça, juntas das valvulas, junta da tampa de valvulas, junta do colector... e mais umas coisas...
preços que arranjei: uma junta usada com todos os componentes necessarios por 250€mais rectificar! os pernos por 60E novos, o kit de juntas por 110€, permutador por 130€, mais a bomba de agua 80€ e termostato 60€...foi mais ou menos isto...
ainda ficou caro...lol

rafias
Membro Gold
Mensagens: 1719
Registado: sábado nov 04, 2006 10:22
Meu Carro: BMW 520d E39 -2001/09
Localização: Brandoa, Amadora

Re: Oleo na Água

Mensagem por rafias » sexta out 03, 2014 22:57

Tenho novidades!!! O problema é do permutador de calor apenas! Ufaaaaa!! Lá me safei de uma mega despesa. Hoje estiveram a limpar o circuito de refrigeração trocando várias vezes um composto de limpeza, e na segunda tenho o carro pronto. A brincadeira vai ficar por 220 Euros.
BMW 520D (E39), 136 PS (100 KW), 225/55/R16 (Michelin Primacy HP à frente e GoodYear EfficientGrip PERFORMANCE à trás), de 09/2001
Imagem

Avatar do Utilizador
tony ramos
Membro Junior
Mensagens: 558
Registado: terça jul 20, 2010 20:25
Meu Carro: 318ci e46 valvetronic 320d

Re: Oleo na Água

Mensagem por tony ramos » domingo out 05, 2014 09:57

o melhor que tens a fazer mal tiveres o carro em condições è por a venda!mas não o ponhas a venda neste forum :lol1 :lol1

rafias
Membro Gold
Mensagens: 1719
Registado: sábado nov 04, 2006 10:22
Meu Carro: BMW 520d E39 -2001/09
Localização: Brandoa, Amadora

Re: Oleo na Água

Mensagem por rafias » domingo out 05, 2014 13:53

tony ramos Escreveu:o melhor que tens a fazer mal tiveres o carro em condições è por a venda!mas não o ponhas a venda neste forum :lol1 :lol1
Tony, deves estar a brincar! Vender o meu querido e39 ? Nunca!!! Vou continuar a arranjá-lo enquanto puder. A alternativa é mais onerosa mesmo se o trocar por um carro em segunda-mão, por exemplo um e60 de 2004. E como se não bastasse de azares também o VW Polo 6N 16v da esposa está com uma fuga de óleo. Dei conta disso depois de ver pingos de óleo no chão da garagem. Curiosamente o nível de óleo quase não baixou, levando a crer que é uma avaria recente.
BMW 520D (E39), 136 PS (100 KW), 225/55/R16 (Michelin Primacy HP à frente e GoodYear EfficientGrip PERFORMANCE à trás), de 09/2001
Imagem

rafias
Membro Gold
Mensagens: 1719
Registado: sábado nov 04, 2006 10:22
Meu Carro: BMW 520d E39 -2001/09
Localização: Brandoa, Amadora

Re: Oleo na Água

Mensagem por rafias » domingo out 12, 2014 22:27

Carro em casa e com 238 Euros a menos, noto agora que o motor não desenvolve. Subidas que antes da reparação fazia em 4a agora só consigo fazer em 3a. Igualmente subidas que fazia em 3a agora o bicho só lá vai em 2a. Amanhã vou falar com os tipos da oficina. Provavelmente esqueceram-se de ligar algum tubo de vácuo do turbo e agora aquilo não dispara.
Última edição por rafias em segunda out 13, 2014 17:22, editado 2 vezes no total.
BMW 520D (E39), 136 PS (100 KW), 225/55/R16 (Michelin Primacy HP à frente e GoodYear EfficientGrip PERFORMANCE à trás), de 09/2001
Imagem

rafias
Membro Gold
Mensagens: 1719
Registado: sábado nov 04, 2006 10:22
Meu Carro: BMW 520d E39 -2001/09
Localização: Brandoa, Amadora

Re: Oleo na Água

Mensagem por rafias » segunda out 13, 2014 16:56

Problema resolvido! O problema era um tubo de vácuo que entra pelo colector de admissão que o mecânico rasgou na ponta quando o voltou a ligar. Tubo "rectificado" na ponta com xisato e ligado. Tudo a funcionar novamente :fixe !!! Disseram-me para trocar o fluído de anti-congelante daqui a 6 meses para remover os resquícios de óleo que ainda ficaram.
BMW 520D (E39), 136 PS (100 KW), 225/55/R16 (Michelin Primacy HP à frente e GoodYear EfficientGrip PERFORMANCE à trás), de 09/2001
Imagem

husky
Membro Junior
Mensagens: 363
Registado: domingo set 01, 2013 00:05
Meu Carro: Bmw

Re: Oleo na Água

Mensagem por husky » quarta out 15, 2014 17:03

Afinal era coisa pouca ;)

rafias
Membro Gold
Mensagens: 1719
Registado: sábado nov 04, 2006 10:22
Meu Carro: BMW 520d E39 -2001/09
Localização: Brandoa, Amadora

Re: Oleo na Água

Mensagem por rafias » quinta out 16, 2014 16:31

Carro parece-me melhor do que antes da avaria. ATENÇÃO: Não é ilusão. Numa subida que eu sei que o carro alcança velocidade X no ponto Y, verifiquei agora que a velocidade era X + Z nesse ponto. Ou seja a aceleração aumentou o que significa maior potência. Isso quer dizer que o tal tubo ressequido já não vedava bem antes da avaria.
BMW 520D (E39), 136 PS (100 KW), 225/55/R16 (Michelin Primacy HP à frente e GoodYear EfficientGrip PERFORMANCE à trás), de 09/2001
Imagem

Miguel Rodrigues
Membro Iniciado
Mensagens: 2
Registado: domingo jan 12, 2020 21:37
Meu Carro: Bmw 320 E46-1999/09

Re: Oleo na Água

Mensagem por Miguel Rodrigues » segunda jan 13, 2020 22:08

Boa noite pessoal.
Tenho um 320 d 136 CV E46 1999.
Tenho o carro a 2 anos, à 1 ano atrás a temperatura do carro subiu bastante, levei o ao meu mecânico, tinha um tubo furado.
Andei mais alguns km, e começei a ver umas pingas de óleo no chão da minha garagem, voltei ao mecânico, resultado, o radiador da água encheu se de óleo do motor, então aconselharam-me a meter um radiador do óleo de origem bmw.
Ao fim de 1 ano, voltou a acontecer o mesmo, a BMW assumiu a garantia da peça, meteram (dizem eles) um novo, e fizeram 4 limpezas ao circuito da água.
Andei 100 km, e voltou a acontecer a mesma coisa, já não sei mais o que fazer, será que alguém entendido na matéria, me consegue ajudar por favor?

Responder

Voltar para “Mecanica”

Quem está ligado:

Utilizadores neste fórum: Nenhum utilizador registado e 44 visitantes