.: AUTOCOLANTES DISPONÍVEIS PARA ENTREGA :.

Temos neste momento disponível para entrega autocolantes de cor branca!!!
Mais informações no tópico: viewtopic.php?f=160&t=68944
Ou através de email: geral@clubebmwportugal.com

Problema no A/c

Secção destinada a soluções de todo o tipo de problemas electronicos, Não Mecanicos.

Moderador: Staff

Avatar do Utilizador
bm325i
Membro Senior
Mensagens: 998
Registado: segunda set 10, 2007 00:43
Meu Carro: BMW 325i cabrio |ibiza tdi sport 99
Localização: **Portugal**

Re: Problema no A/c

Mensagem por bm325i » terça out 12, 2010 13:31

para so dar na 4a velocidade tem de ser ac manual
portanto o problema ai esta na resistencia da chaufagem ke deve ficar ao nos pes condutor ao nos pes do pendura ja nao me lembro.
cumps
BMW E36 cabrio SuPeRcHaRgER
Imagem

viewtopic.php?f=59&t=31541

Avatar do Utilizador
Dudex
Membro Gold
Mensagens: 1916
Registado: sexta mai 29, 2009 16:17
Meu Carro: BMW 325i E36
Localização: Loures

Re: Problema no A/c

Mensagem por Dudex » terça out 12, 2010 17:04

Essa mesmo :fixe

Avatar do Utilizador
lude
Membro Juvenil
Mensagens: 206
Registado: terça out 25, 2005 01:43
Meu Carro: BMW 330Cd
Contacto:

Re: Problema no A/c

Mensagem por lude » terça out 19, 2010 12:54

_picaman_ Escreveu:o meu 325i tambem começou assim, as vezes ligava, outras vezes nao, agora nao liga nem ar condicionado nem ventilaçao, so na 4ª velocidade é que funciona, e manda ar quente por uns lados e frio por outros...
O meu pai teve esse problema num e36 e mais tarde num e46.
Foi preciso trocar a resistência que se vê na imagem, está do lado do pendura.
Imagem

Imagem

PS: antes que alguém se atire ao ar e diga que é inadmissível acontecer este problema...
Um amigo meu tem um Porsche e teve o mesmo problema (a ventilação era irregular).
Na Porsche diziam-lhe que era "normal" mas ele veio a descobrir que era a resitência,
tal como acontece nos BMW's. O componente tem aspecto diferente mas a função é a mesma.
Łµԃє Ҏяѻנэ¢†s: ɯoɔ˙ɐʎ2˙ounu//:dʇʇɥ - ツ - http://nuno.2ya.com

BMW 330Cd Imagem
Honda Prelude 2.2 VTEC 4WS

Imagem
Imagem

Avatar do Utilizador
Dudex
Membro Gold
Mensagens: 1916
Registado: sexta mai 29, 2009 16:17
Meu Carro: BMW 325i E36
Localização: Loures

Re: Problema no A/c

Mensagem por Dudex » terça out 19, 2010 21:22

É crónico, há DIY's ao pontapé disto

Avatar do Utilizador
lude
Membro Juvenil
Mensagens: 206
Registado: terça out 25, 2005 01:43
Meu Carro: BMW 330Cd
Contacto:

Re: Problema no A/c

Mensagem por lude » quarta out 20, 2010 04:35

Dudex Escreveu:É crónico, há DIY's ao pontapé disto
Sim, mas muitas vezes leva-se o carro à marca e eles desconhecem este problema :wall
Łµԃє Ҏяѻנэ¢†s: ɯoɔ˙ɐʎ2˙ounu//:dʇʇɥ - ツ - http://nuno.2ya.com

BMW 330Cd Imagem
Honda Prelude 2.2 VTEC 4WS

Imagem
Imagem

Avatar do Utilizador
Dudex
Membro Gold
Mensagens: 1916
Registado: sexta mai 29, 2009 16:17
Meu Carro: BMW 325i E36
Localização: Loures

Re: Problema no A/c

Mensagem por Dudex » quarta out 20, 2010 12:23

A net funciona bem melhor que a marca para estas coisas :lol1

D r I f T
Membro Juvenil
Mensagens: 77
Registado: terça jan 10, 2006 13:35

Re: Problema no A/c

Mensagem por D r I f T » segunda out 25, 2010 09:02

Thanks pessoal!

oportuga
Membro Iniciado
Mensagens: 1
Registado: segunda mai 18, 2015 15:59
Meu Carro: 325i E36 94/94

Re: Problema no A/c

Mensagem por oportuga » domingo set 06, 2015 01:24

Amigos, tudo bem, tenho uma 325i e36 1994 sedan a mesma apresenta o seguinte defeito no ar condicionado, antes ele funcionava normalmente depois ficou funcionando apenas na ventilação 4 mais assim que eu ligava na ventilação 4 ela pegava, agora eu ligo e ele demora um tempo para começar a funcionar as vezes demora mais de 15 minutos, vi que esse problema pode ser resolvido trocando uma determinada resistência contudo as imagens que foram postadas no fórum não aparece para mim, alguém poderia me ajudar...

muito agradecido desde já.

Responder

Voltar para “Electronica”

Quem está ligado:

Utilizadores neste fórum: Nenhum utilizador registado e 39 visitantes