.: AUTOCOLANTES DISPONÍVEIS PARA ENTREGA :.

Temos neste momento disponível para entrega autocolantes de cor branca!!!
Mais informações no tópico: viewtopic.php?f=160&t=68944
Ou através de email: geral@clubebmwportugal.com

Não dá sinal de arranque

Série 5 modelo E39

Moderador: Staff

Responder
kaefer
Membro Iniciado
Mensagens: 2
Registado: sexta mai 17, 2019 12:30
Meu Carro: BMW 520d E39 200/03

Não dá sinal de arranque

Mensagem por kaefer » sexta mai 17, 2019 12:47

Bom dia, ontem fiz cerca de 400km e cheguei a casa pela 22h. Hoje de manhã quando fui a dar à chave, estava tudo bem exceto a parte de arrancar com o motor. Ainda pensei que fosse a bateria mas nem sequer baixava a intensidade das luzes interiores, nem o “click” fazia. Pegou logo de empurrão, logo de seguida experimentei com a chave várias vezes e não é que a avaria d3sapareceu! Por favor, alguém sabe o que é isto? Provavelmente vou ficar enrascado quando não tiver uma descida ...

Avatar do Utilizador
germanii
Membro Gold
Mensagens: 6236
Registado: sexta jun 15, 2007 23:56
Meu Carro: X6 3.5d 645ci.Yamaha 50
Localização: PORTUGAL (frança)

Re: Não dá sinal de arranque

Mensagem por germanii » sexta mai 17, 2019 22:33

Boas ,pela Minha experiencia è o motor de arranque a dar as ultimas :icon_think: mas Espera pour outras opinioes .
Ser diferente è normal.Estranho è ser igual.
A França dis para comprar Frances\Agora Eu compro Made em Portugal.
O som do meu Ex 745i

Ex
745i E65.
535d.E60
325i E36 cabrio.
X5 3.0d E53
123d

kaefer
Membro Iniciado
Mensagens: 2
Registado: sexta mai 17, 2019 12:30
Meu Carro: BMW 520d E39 200/03

Re: Não dá sinal de arranque

Mensagem por kaefer » domingo mai 19, 2019 18:16

Já suspeitava, obrigado pela confirmação.

Responder

Voltar para “Modelo E39”

Quem está ligado:

Utilizadores neste fórum: Nenhum utilizador registado e 40 visitantes