Comando deixou de funcionar

Série 2 modelo F45

Moderador: Staff

Responder
MRocha
Membro Iniciado
Mensagens: 3
Registado: domingo mai 10, 2020 17:15
O meu Carro:: BMW 216d Active Tourer

Comando deixou de funcionar

Mensagem por MRocha » domingo mai 10, 2020 17:18

Boa tarde,
Hoje de um momento para o outro o comando do meu F45 deixou de funcionar, o que me safou foi a APP que permitiu abrir e fechar as portas... Nao percebo o que aconteceu pois continuei a poder ligar e desligar o carro.
Sera que me podem ajudar???

Avatar do Utilizador
germanii
Membro Gold
Mensagens: 7001
Registado: sexta jun 15, 2007 23:56
O meu Carro:: M5 V10.645ci.320i .MBK50
Localização: PORTUGAL (frança)

Re: Comando deixou de funcionar

Mensagem por germanii » domingo mai 10, 2020 17:42

Boas , talves as pilhas ou fazer uma reprogramaçao na Bmw 180€ +-...
Ser diferente è normal.Estranho è ser igual.
A França dis para comprar Frances\Agora Eu compro Made em Portugal.
O som do meu Ex 745i http://youtu.be/e52WkrsS1EE.
Ex: X6 3.5d. 745i E65.535d.E60.325i E36 cabrio.X5 3.0d E53.123d.524td E34...+

MRocha
Membro Iniciado
Mensagens: 3
Registado: domingo mai 10, 2020 17:15
O meu Carro:: BMW 216d Active Tourer

Re: Comando deixou de funcionar

Mensagem por MRocha » domingo mai 10, 2020 19:27

germanii Escreveu:
domingo mai 10, 2020 17:42
Boas , talves as pilhas ou fazer uma reprogramaçao na Bmw 180€ +-...
Boas o mais estranho ambos os comandos nao funcionam... Podera ser pilhas???

Avatar do Utilizador
eScOvInHaS
Administrador do Fórum
Mensagens: 689
Registado: quinta mai 29, 2003 02:38
O meu Carro:: Bayerische Motoren Werke
Localização: Alvalade, Lisboa, Portugal
Contacto:

Re: Comando deixou de funcionar

Mensagem por eScOvInHaS » domingo mai 10, 2020 19:58

Logo os dois ao mesmo tempo ficarem sem pilhas???
Não creio....

MRocha
Membro Iniciado
Mensagens: 3
Registado: domingo mai 10, 2020 17:15
O meu Carro:: BMW 216d Active Tourer

Re: Comando deixou de funcionar

Mensagem por MRocha » domingo mai 10, 2020 20:28

Agora ambos ja funcionam... Muito estranho. Obrigado pelas dicas

Avatar do Utilizador
germanii
Membro Gold
Mensagens: 7001
Registado: sexta jun 15, 2007 23:56
O meu Carro:: M5 V10.645ci.320i .MBK50
Localização: PORTUGAL (frança)

Re: Comando deixou de funcionar

Mensagem por germanii » domingo mai 10, 2020 20:33

A electronica hoje em dia è de rir :)
Ouve 2 respostas no forum que ando ,umfoi resolvido com as pilhas outro que levou o carro à Bmw e disseram que era o BDC que estava descarregado e foi por isso que reprogramaram as chaves , ...
Ser diferente è normal.Estranho è ser igual.
A França dis para comprar Frances\Agora Eu compro Made em Portugal.
O som do meu Ex 745i http://youtu.be/e52WkrsS1EE.
Ex: X6 3.5d. 745i E65.535d.E60.325i E36 cabrio.X5 3.0d E53.123d.524td E34...+

Responder

Voltar para “Modelo F45”