Oleo na Água

Secção destinada a soluções de todo o tipo de problemas mecanicos.

Moderador: Staff

Avatar do Utilizador
GT2
Membro Juvenil
Mensagens: 121
Registado: terça jun 26, 2007 18:19
O meu Carro:: BMW 320D E46 07/2000
Localização: Vila do Conde

Re: Oleo na Água

Mensagem por GT2 » quinta set 26, 2013 20:57

Eu ao falar com ele,mostrei-lhe o esquema que me puseram aqui...e induzi-o em erro...pois ao tirar o permutador viu que estava ligado a caixa..lol...o outro já está fora e está todo cheio de ferrugem...logo o problema vem daí...
Cumpts

Avatar do Utilizador
Pedro_25
Membro Junior
Mensagens: 377
Registado: segunda fev 11, 2008 16:52
O meu Carro:: E61 LCI
Localização: M. sul/seixal

Re: Oleo na Água

Mensagem por Pedro_25 » quinta set 26, 2013 22:52

GT2 Escreveu:Eu ao falar com ele,mostrei-lhe o esquema que me puseram aqui...e induzi-o em erro...pois ao tirar o permutador viu que estava ligado a caixa..lol...o outro já está fora e está todo cheio de ferrugem...logo o problema vem daí...
Cumpts
amigo GT2 peço imensa desculpa, foi um lapso meu...enganei-me na seleção do esquema....o esquema que introduziste é o que está correto, esse sim é o permutador correto....

GT2 mais uma vez peço desculpa pelo o meu erro.
Imagem

E61 LCI 2008/03
ex-
E87 LCI 2008/03 MB POWER

Avatar do Utilizador
GT2
Membro Juvenil
Mensagens: 121
Registado: terça jun 26, 2007 18:19
O meu Carro:: BMW 320D E46 07/2000
Localização: Vila do Conde

Re: Oleo na Água

Mensagem por GT2 » sexta set 27, 2013 18:00

Não tens que pedir desculpa...a intenção foi ajudar...que é o que interessa!
Vou buscar o carro agora!
Cumpts

Avatar do Utilizador
Pedro_25
Membro Junior
Mensagens: 377
Registado: segunda fev 11, 2008 16:52
O meu Carro:: E61 LCI
Localização: M. sul/seixal

Re: Oleo na Água

Mensagem por Pedro_25 » sexta set 27, 2013 19:18

:fixe
Imagem

E61 LCI 2008/03
ex-
E87 LCI 2008/03 MB POWER

Avatar do Utilizador
GT2
Membro Juvenil
Mensagens: 121
Registado: terça jun 26, 2007 18:19
O meu Carro:: BMW 320D E46 07/2000
Localização: Vila do Conde

Re: Oleo na Água

Mensagem por GT2 » sábado set 28, 2013 10:25

Boas,
Ainda nao foi ontem que o carro ficou pronto!Pois o O-ring do permutador estava muito seco e nao vedava mt bem...e a BMW teimava que o O-ring era redondo e era oval...só depois de ir la mostrar o oring é quie eles assumiram que estavam enganados...mas só 3a feira é que o o-ring esta cá!
Ja que vou ter que acrescentar oleo,pois perdeu-s algum, e fiz a mudança nao ha muito tempo, posso meter oleo de marca diferente da que ja tenho?
Ou seja, tenho no motor Castrol Edge 5W40 TD, possso agora acrescentar BP Visco 7000C 5W40??
Nao tem problema?Ou convem ser da mesma marca?

Cumpts

JOFIMO
Membro Gold
Mensagens: 5175
Registado: quarta dez 28, 2005 19:13
O meu Carro:: BMW F11 520d Septronic 05/2013
Localização: Perto da Capital

Re: Oleo na Água

Mensagem por JOFIMO » sábado set 28, 2013 11:13

GT2 Escreveu:Boas,
Ainda nao foi ontem que o carro ficou pronto!Pois o O-ring do permutador estava muito seco e nao vedava mt bem...e a BMW teimava que o O-ring era redondo e era oval...só depois de ir la mostrar o oring é quie eles assumiram que estavam enganados...mas só 3a feira é que o o-ring esta cá!
Ja que vou ter que acrescentar oleo,pois perdeu-s algum, e fiz a mudança nao ha muito tempo, posso meter oleo de marca diferente da que ja tenho?
Ou seja, tenho no motor Castrol Edge 5W40 TD, possso agora acrescentar BP Visco 7000C 5W40??
Nao tem problema?Ou convem ser da mesma marca?

Cumpts
Boas se tiver a mesma norma BMW LL04 não tem problema nenhum
INPA/DIS/Progman/NCS/Scanner V1.40/TIS/ISTA-D/Galleto EOBD 1260/ECM 2001/Winols/AiCoder

Avatar do Utilizador
GT2
Membro Juvenil
Mensagens: 121
Registado: terça jun 26, 2007 18:19
O meu Carro:: BMW 320D E46 07/2000
Localização: Vila do Conde

Re: Oleo na Água

Mensagem por GT2 » quarta out 02, 2013 15:09

Boas, fui ontem buscar o carro...para a tudo normal, veio com um liquido para lavar o interior do radiador, e para a semana vou tirar-lo e meter anticongelante...
ainda vejo oleo na agua,mas nao é aquela papa preta, mas tambem deve ser o que estava dentro dos tubos...vou esperar para ver!
cumpts

dp123d
Membro Junior
Mensagens: 372
Registado: segunda jul 18, 2011 16:31
O meu Carro:: BMW 123d E81 - 2008

Re: Oleo na Água

Mensagem por dp123d » quarta out 02, 2013 18:15

isso agora vai andar a deitar essa m*rda meses.... bem que podes começar a fazer trocas de liquido refrigerante com regularidade para limpares tudo bem limpo e os canais de arrefecimento mais finos que poderão/deverão estar entupidos com essa pasta.

Até que a agua ande limpa podes ir trocando que so lhe fazes bem.

Cumps

Avatar do Utilizador
GT2
Membro Juvenil
Mensagens: 121
Registado: terça jun 26, 2007 18:19
O meu Carro:: BMW 320D E46 07/2000
Localização: Vila do Conde

Re: Oleo na Água

Mensagem por GT2 » quarta out 02, 2013 18:37

Pois...agora so espero que seja mesmo disso...vamos ver!

Cumpts

Avatar do Utilizador
marco pires
Moderador do Fórum
Mensagens: 5331
Registado: segunda abr 28, 2008 23:20
O meu Carro:: 730d E65 , 530d touring
Localização: Pinhal Novo/Lisboa(work)

Re: Oleo na Água

Mensagem por marco pires » quarta out 02, 2013 22:11

não concordo:

se o sistema foi limpo na totalidade (e se não foi deveria ter sido), não é para andar ainda com oleo, pelo contrário, é para estar tudo limpinho.

se continua com oleo convem perguntares se as tubagens foram bem limpas, se foram e continua com oleo é porque o problema não está resolvido.
marcopires@clubebmwportugal.com


“Um animal não pode se defender. Se você sente prazer com essa tortura, se você gosta da dor dele, se você gosta de ver esse animal sofrendo, então você não é um ser humano, você é um monstro.”(José Saramago)

JOFIMO
Membro Gold
Mensagens: 5175
Registado: quarta dez 28, 2005 19:13
O meu Carro:: BMW F11 520d Septronic 05/2013
Localização: Perto da Capital

Re: Oleo na Água

Mensagem por JOFIMO » quinta out 03, 2013 09:57

marco pires Escreveu:não concordo:

se o sistema foi limpo na totalidade (e se não foi deveria ter sido), não é para andar ainda com oleo, pelo contrário, é para estar tudo limpinho.

se continua com oleo convem perguntares se as tubagens foram bem limpas, se foram e continua com oleo é porque o problema não está resolvido.
x2 mas se calhar não limparam (retiraram os tubos e limparam) devidamente então assim vai continuar o óleo a "lubrificar" o sistema de refrigeração e qualquer dia adeus orings e borrachas :lol1
INPA/DIS/Progman/NCS/Scanner V1.40/TIS/ISTA-D/Galleto EOBD 1260/ECM 2001/Winols/AiCoder

Avatar do Utilizador
GT2
Membro Juvenil
Mensagens: 121
Registado: terça jun 26, 2007 18:19
O meu Carro:: BMW 320D E46 07/2000
Localização: Vila do Conde

Re: Oleo na Água

Mensagem por GT2 » quinta out 03, 2013 20:27

Boas,mais um problema...hoje fui pegar no carro,e ao dar a chave o motor de arranque rodou uma vez,e parou...como quando acontece quando não se tem bateria,mas desliguei e voltei a ligar,e rodou normalmente,e pegou...será algum problema de bateria ou motor de arranque???será o amplificador de som que faz com que a bateria fique com pouca potência de arranque???
Cumpts

JOFIMO
Membro Gold
Mensagens: 5175
Registado: quarta dez 28, 2005 19:13
O meu Carro:: BMW F11 520d Septronic 05/2013
Localização: Perto da Capital

Re: Oleo na Água

Mensagem por JOFIMO » quinta out 03, 2013 21:20

GT2 Escreveu:Boas,mais um problema...hoje fui pegar no carro,e ao dar a chave o motor de arranque rodou uma vez,e parou...como quando acontece quando não se tem bateria,mas desliguei e voltei a ligar,e rodou normalmente,e pegou...será algum problema de bateria ou motor de arranque???será o amplificador de som que faz com que a bateria fique com pouca potência de arranque???
Cumpts
O motor de arranque deve estar como eu.......com falta de (ou algum fio mal apertado) massa :lol1 ou então o solenoide de arranque (bobine de chamada) está a entregar a alma ao criador.
INPA/DIS/Progman/NCS/Scanner V1.40/TIS/ISTA-D/Galleto EOBD 1260/ECM 2001/Winols/AiCoder

Avatar do Utilizador
marco pires
Moderador do Fórum
Mensagens: 5331
Registado: segunda abr 28, 2008 23:20
O meu Carro:: 730d E65 , 530d touring
Localização: Pinhal Novo/Lisboa(work)

Re: Oleo na Água

Mensagem por marco pires » quinta out 03, 2013 21:21

vende mas é o carro :lol1 :lol1
marcopires@clubebmwportugal.com


“Um animal não pode se defender. Se você sente prazer com essa tortura, se você gosta da dor dele, se você gosta de ver esse animal sofrendo, então você não é um ser humano, você é um monstro.”(José Saramago)

Avatar do Utilizador
GT2
Membro Juvenil
Mensagens: 121
Registado: terça jun 26, 2007 18:19
O meu Carro:: BMW 320D E46 07/2000
Localização: Vila do Conde

Re: Oleo na Água

Mensagem por GT2 » quinta out 03, 2013 21:53

JÁ agora,alguem daqui de perto(vila do conde) com o programa para ligar ao carro,para me apagar o erro do airbag do passageiro, programar umas coisa e já agora fazer diagnóstico??
Cumpts

Responder

Voltar para “Mecanica”